
<!doctype html>
<html lang="en">
  <head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# video: http://ogp.me/ns/video#">
  <title>The future of drawdown | The Value Exchange</title>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
<script>window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"cb477c6ab6","applicationID":"13677946","transactionName":"cFYIEBRaWA9XExdIXEBNFUsVXVsU","queueTime":4,"applicationTime":306,"agent":""}</script>
<script>window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <meta name="description" content="Justin Taurog, Managing Director Sales &amp;amp; Distribution
VitalityLife &amp;amp; VitalityInvest">
  <meta name="author" content="The Value Exchange">

  <meta property="og:site_name" content="The Value Exchange">
  <meta property="og:locale" content="en_GB">

  <!-- Meta -->
      <link rel="canonical" href="https://value-exchange.vitality.centaur.co.uk/users/110646-vitality/posts/38356-the-future-of-drawdown">
    <link rel="amphtml" href="https://value-exchange.vitality.centaur.co.uk/amp/posts/38356-the-future-of-drawdown">

  <meta property="og:title" content="The future of drawdown">
  <meta property="og:description" content="Justin Taurog, Managing Director Sales &amp; Distribution
VitalityLife &amp; VitalityInvest">
  <meta property="og:url" content="https://value-exchange.vitality.centaur.co.uk/users/110646-vitality/posts/38356-the-future-of-drawdown">
  <meta property="og:type" content="article">
    <meta property="og:image" content="https://images.zapnito.com/users/110646/posters/ad08fa798d3749c5853eb1e4b0cb6f61/2ab2bc0b-1e2d-45ef-88ee-07f309ff49c6_large.jpg">

  <meta property="article:published_time" content="2018-08-31T18:36:00+01:00">
  <meta property="article:modified_time" content="2018-09-20T13:58:41+01:00">
    <meta property="article:section" content="Investments">

  <meta name="twitter:title" content="The future of drawdown">
  <meta name="twitter:description" content="Justin Taurog, Managing Director Sales &amp; Distribution
VitalityLife &amp; VitalityInvest">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:image" content="https://images.zapnito.com/users/110646/posters/ad08fa798d3749c5853eb1e4b0cb6f61/2ab2bc0b-1e2d-45ef-88ee-07f309ff49c6_large.jpg">


  <!-- end -->

  <!-- Snippets -->  
  
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>
<script type="text/javascript">
var gptAdSlots = [];
googletag.cmd.push(function() {
var mappingMPU = googletag.sizeMapping().
        addSize([1200, 0], [[300, 250], [300, 600]]).
        addSize([992, 0], [[300, 250], [300, 600]]).
        addSize([768, 0], [[300, 250], [300, 600]]).
        addSize([320, 0], [[300, 250]]).
        addSize([0, 0], []).
        build();
var mappingLB = googletag.sizeMapping().
        addSize([1200, 0], [[728, 90], [970, 90], [980, 90], [970, 250], [970, 500]]).
        addSize([992, 0], [[728, 90], [970, 90], [980, 90], [970, 250], [970, 500]]).
        addSize([768, 0], [[728, 90]]).
        addSize([320, 0], [[320, 50]]).
        addSize([0, 0], []).
        build();
                
var mappingOOP = googletag.sizeMapping(). 
        addSize([900, 0], [1, 1]).
        addSize([0, 0], []).
        build();
        //Define MPU ad slots
gptAdSlots[0] = googletag.defineSlot('/103432195/The_Value_Exchange/users/110646-vitality/posts/38356-the-future-of-drawdown', [300, 250], 'gpt-ad-MPU1').defineSizeMapping(mappingMPU).setTargeting('pos', ['mpu1']).addService(googletag.pubads());

//Define Leaderboard ad slots
gptAdSlots[1] = googletag.defineSlot('/103432195/The_Value_Exchange/users/110646-vitality/posts/38356-the-future-of-drawdown', [728, 90], 'gpt-ad-LB1').defineSizeMapping(mappingLB).setTargeting('pos', ['lb1']).addService(googletag.pubads());
gptAdSlots[2] = googletag.defineSlot('/103432195/The_Value_Exchange/users/110646-vitality/posts/38356-the-future-of-drawdown', [728, 90], 'gpt-ad-LB2').defineSizeMapping(mappingLB).setTargeting('pos', ['lb2']).addService(googletag.pubads());

//Define page-level targeting
googletag.pubads().setTargeting("userstatus", "");
googletag.pubads().setTargeting("articleid", "");
googletag.pubads().setTargeting("posttype", "");
googletag.pubads().setTargeting("keywords", "");
googletag.pubads().setTargeting("template", "");
googletag.pubads().setTargeting("title", "");
googletag.pubads().setTargeting("type", "");
googletag.pubads().setTargeting("primary-channel", "/users/110646-vitality/posts/38356-the-future-of-drawdown");
googletag.pubads().setTargeting("channel", "");
googletag.pubads().setTargeting("contentcat", "");
googletag.pubads().setTargeting("sponsor", "");
googletag.pubads().setTargeting("post_tag", "");
googletag.pubads().setTargeting("L3Cat", "");
googletag.pubads().setTargeting("sid", "");
//
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>
  
  
  
  <!-- end -->


  <meta name="zapnito-feeds" content="disabled">


  <!-- Schema -->
  
    <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://value-exchange.vitality.centaur.co.uk/users/110646-vitality/posts/38356-the-future-of-drawdown"
      },
      "headline": "The future of drawdown",
      "description": "Justin Taurog, Managing Director Sales &amp; Distribution
VitalityLife &amp; VitalityInvest",
        "image": {
          "@type": "ImageObject",
          "url": "https://images.zapnito.com/users/110646/posters/ad08fa798d3749c5853eb1e4b0cb6f61/2ab2bc0b-1e2d-45ef-88ee-07f309ff49c6_large.jpg",
          "width": 724,
          "height": 483
        },
      "datePublished": "2018-08-31T17:36:00+00:00",
      "dateModified": "2018-09-20T12:58:41Z",
      "publisher": {
        "@type": "Organization",
        "name": "Centaur Media (Money Marketing, Mortgage Strategy and Employee Benefits) and Vitality Corporate Services Ltd",
        "logo": {
          "@type": "ImageObject",
          "url": "https://themes.zapnito.com/tenants/vitality/30e0a8ecb83994fa670889d532f724ad/assets/amp-logo.png",
          "width": 600,
          "height": 60
        }
      },
      "author": {
        "@type": "Person",
        "name": "Vitality"
      }
    }
  </script>


  <!-- end -->

  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="PSk7qUlrcEO5NvhsfSUT9zahUNoxFDbXNY8ANXTWnd9X/csexKQ1tjJ2RJUEGNcZ+YJbSOc3xmeUJ1Gxmlb6Qg==" />


  <link rel="apple-touch-icon" href="https://themes.zapnito.com/tenants/vitality/30e0a8ecb83994fa670889d532f724ad/assets/touch-icon.png">
  <link rel="shortcut icon" href="https://themes.zapnito.com/tenants/vitality/30e0a8ecb83994fa670889d532f724ad/assets/favicon.png">

    <link rel="alternate" type="application/rss+xml" title="RSS" href="https://value-exchange.vitality.centaur.co.uk/rss.xml" />


  <script>
//<![CDATA[
window.gon={};gon.analyticsContext={"blocked_headers":[],"path":"\/users\/110646-vitality\/posts\/38356-the-future-of-drawdown","tenant_id":113,"tenant_name":"The Value Exchange","user_agent":"CCBot\/3.0 (http:\/\/commoncrawl.org\/faq\/; info@commoncrawl.org)","site_licence_id":"none","ip_address":"52.90.98.148","session_id":"fd92bcfb571c0437488de83ab5a13a77"};
//]]>
</script>

  
  <link rel="stylesheet" media="all" href="https://dyncdn.zapnito.com/assets/application-c6420332151c2bb33bd265b0b91020c1215ba8888aea68ad4c65e3a00a632b77.css" />
  <link type="text/css" href="https://dyncdn.zapnito.com/themes/113/1523f6efbcca4e18d83096f8158d4162/30e0a8ecb83994fa670889d532f724ad.css?cache_id=c93ab3e0210a0c321534816733085007" rel="stylesheet", media="all" />
  
  

  <!-- Mixpanel -->
	<script type="text/javascript">(function(f,b){if(!b.__SV){var a,e,i,g;window.mixpanel=b;b._i=[];b.init=function(a,e,d){function f(b,h){var a=h.split(".");2==a.length&&(b=b[a[0]],h=a[1]);b[h]=function(){b.push([h].concat(Array.prototype.slice.call(arguments,0)))}}var c=b;"undefined"!==typeof d?c=b[d]=[]:d="mixpanel";c.people=c.people||[];c.toString=function(b){var a="mixpanel";"mixpanel"!==d&&(a+="."+d);b||(a+=" (stub)");return a};c.people.toString=function(){return c.toString(1)+".people (stub)"};i="disable track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config people.set people.set_once people.increment people.append people.track_charge people.clear_charges people.delete_user".split(" ");
	for(g=0;g<i.length;g++)f(c,i[g]);b._i.push([a,e,d])};b.__SV=1.2;a=f.createElement("script");a.type="text/javascript";a.async=!0;a.src="//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js";e=f.getElementsByTagName("script")[0];e.parentNode.insertBefore(a,e)}})(document,window.mixpanel||[]);
	mixpanel.init("29871fe63c15eee0a958a7dbba493412", { track_pageview: false });
	mixpanel.register(gon.analyticsContext);
	</script>
<!-- end -->

  <!-- Gosquared -->
  <script type="text/javascript">
    !function(g,s,q,r,d){r=g[r]=g[r]||function(){(r.q=r.q||[]).push(
    arguments)};d=s.createElement(q);q=s.getElementsByTagName(q)[0];
    d.src="//d1l6p2sc9645hc.cloudfront.net/tracker.js";q.parentNode.
    insertBefore(d,q)}(window,document,"script","_gs");

    _gs("GSN-470882-X", "master");

      _gs("GSN-705394-W", "tenant");

      _gs("unidentify");

    _gs('set', 'chat', { button: true });
  </script>
<!-- end -->

  <!-- Google analytics -->
  <script type="text/javascript">
    (function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,"script","//www.google-analytics.com/analytics.js","ga");

      ga("create", "UA-5007771-31", "auto", "defaulttracker");

    ga("defaulttracker.send", "pageview");
  </script>
<!-- end -->

  <!-- Google tag manager -->
<!-- end -->

</head>

  <body class="rails vitality has-branding-bar  ">
    <!-- Google tag manager -->
<!-- end -->
    <a href="#" class="navbar__hamburger">
  <span class="navbar__hamburger-top-bun"></span>
  <span class="navbar__hamburger-meat"></span>
  <span class="navbar__hamburger-bottom-bun"></span>
  <span class="navbar__hamburger-label">Menu</span>
</a>

    <div class="top">
        <div class="branding-bar">
  <div class="branding-bar__wrap">
    <div class="branding-bar__parent">
      For professional use only.
    </div>

    <div class="branding-bar__kitemark">
      
    </div>
  </div>
</div>

    </div>
    <div class="viewport">
      <header class="navbar navbar--signed-out" role="banner">
  <div class="navbar__inner">
    <h1 class="navbar__logo" role="presentation">
      <a href="/">The Value Exchange</a>
    </h1>

    <form class="navbar__search" role="search" id="search-form" action="/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
      <label for="search" class="sr-only">Search</label>
      <input type="search" name="query" id="search" class="navbar__search-field" placeholder="Search The Value Exchange...">
      <button type="submit" class="navbar__search-button"><span class="icon icon--search"></span><span class="sr-only">Search</span></button>
</form>
    <ul class="navbar__account navbar__account--signed-out">



            <li class="navbar__link">
              <a href="/users/sign_up">Register</a>
            </li>
          <li class="navbar__link">
            <a href="/users/sign_in">Sign In</a>
          </li>
    </ul>
  </div>
</header>

      

      <section role="main">
        
        
        <div class="container">
          <div id="notices">
            
          </div>
          <div id="knockout-success" class="alert alert--success alert--dissmissable alert--growl" data-bind="text: knockoutSuccess" style="display:none;"><span class="icon"></span> </div>
          <div id="knockout-errors" class="alert alert--warning alert--dissmissable alert--growl" data-bind="text: knockoutErrors" style="display:none;"><span class="icon"></span> </div>
          



<article class="article article--post article--poster ">
  <div class="article__container article__container--full_width">
    <div class="article__inner">
      <div class="article__head">
        <div class="article__head-detail">
  <div class="badges">


    <span class="badges__badge badges__badge--411" style="background-color: #e52a7c; color: FFFFFF">Vitality Invest</span>
</div>

  <div class="kicker">
    <a class="kicker__channel" href="/channels/1648-investments">Investments</a>, <a class="kicker__room" href="/rooms/315-ifas">IFAs</a>
</div>


  <h1 class="article__headline" role="heading">The future of drawdown</h1>

    <div class="article__lead">
      <p>Justin Taurog, Managing Director Sales &amp; Distribution
VitalityLife &amp; VitalityInvest</p>
    </div>

  <div class="meta">
  <div class="meta__author">
    <a href="/users/110646-vitality"><img class="avatar avatar--organisation avatar--xs" alt="Go to the profile of Vitality" src="https://images.zapnito.com/users/110646/avatar/thumb_vitality-pink.png" /></a>

    <div class="meta__detail ">
      <div class="meta__author-name"><a class="meta__author-link" href="/users/110646-vitality">Vitality</a></div>
        <div class="meta__date">Aug 31, 2018</div>
    </div>
  </div>

      <div class="meta__stats">
          <div class="meta__count">
            <span class="icon icon--vote-thumbs-up"></span> 0
          </div>

          <div class="meta__count">
            <span class="icon icon--chat-bubble-square-1"></span> 0
          </div>
      </div>
</div>


</div>

      </div>

        <div class="article__poster" style="background-image: url('https://images.zapnito.com/users/110646/posters/ad08fa798d3749c5853eb1e4b0cb6f61/2ab2bc0b-1e2d-45ef-88ee-07f309ff49c6_large.jpg');"></div>

      
        <div class="article__body">
          <div class="article__wrap">

            <div class="article__actions">
  
      <a href="#sign-in-modal" data-toggle="modal" role="button" class="btn btn--default vote">
      <span class="icon icon--vote-thumbs-up"></span> <span class="btn__label">Like</span> <span class="vote__count">0</span>
    </a>

      <a href="#sign-in-modal" data-toggle="modal" role="button" class="btn btn--default comments-btn"><span class="icon icon--chat-bubble-square-1"></span> <span class="btn__label">Comment</span></a>

      <a href="#share" class="btn btn--default share" data-toggle="modal"><span class="icon icon--share"></span> <span class="btn__label">Share</span></a>

  <div class="modal modal--transparent fade in sharing__modal" id="share">
    <div class="modal__dialog">
      <div class="modal__content">
        <div class="modal__header">
          <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
          <h4 class="modal__title">Share</h4>
        </div>

        <div class="modal__body">
          <ul class="sharing">
              <li class="sharing__link share__link--facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://value-exchange.vitality.centaur.co.uk/users/110646-vitality/posts/38356-the-future-of-drawdown" target="_blank"><span class="icon icon--facebook"></span> Facebook</a></li>
            <li class="sharing__link share__link--twitter"><a id="twitter-share" href="http://twitter.com/share?text=The%20future%20of%20drawdown&amp;url=https://value-exchange.vitality.centaur.co.uk/users/110646-vitality/posts/38356-the-future-of-drawdown&amp;hashtags=TheValueExchange" target="_blank"><span class="icon icon--twitter"></span> Twitter</a></li>
            <li class="sharing__link share__link--linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://value-exchange.vitality.centaur.co.uk/users/110646-vitality/posts/38356-the-future-of-drawdown&amp;title=The%20future%20of%20drawdown&amp;source=The Value Exchange" target="_blank"><span class="icon icon--linkedin"></span> LinkedIn</a></li>
            <li class="sharing__link share__link--google"><a href="https://plus.google.com/share?url=https://value-exchange.vitality.centaur.co.uk/users/110646-vitality/posts/38356-the-future-of-drawdown" target="_blank"><span class="icon icon--google-plus"></span> Google+</a></li>
          </ul>
        </div>

          <div class="modal__footer">
            <h4 class="modal__title">Copy the link</h4>
            <input type="text" value="https://vtly.co.uk/2opVyx5" class="form__control sharing__url" aria-label="Shortened Link">
          </div>
      </div>
    </div>
  </div>

</div>


            <div class="article__content">
              <p><strong>The FCA has set out its proposals for changes affecting the non-advised sale of drawdown products. These proposals give important insight into the FCA’s thinking, and some possible implications for the market for advised products too.</strong></p>
<p>On 28 June, the Financial Conduct Authority issued a consultation paper that sets out their proposals for regulating the market for non-advised drawdown products. The main proposals concern the creation of three investment pathways. Consumers would be “guided” towards one of the pathways upon entering into drawdown, depending on their intended use of the funds being invested. While oriented towards non-advised consumers, the proposals have several possible consequences for the advisory market. The paper contains many laudable aspects, but as with any regulation throws up the potential for unintended consequences.   </p>
<p> <strong>Pension freedoms: a double-edged sword</strong></p>
<p>The consultation has its roots in the introduction of pension freedoms in the UK from 2015, which spurred demand for flexible drawdown products, where consumers decide how much income to take from their pot each year. However, the pension freedoms also imposed on consumers a decision – with important long-term repercussions – that very few are equipped to deal with. As a result, there is a critical need for consumers to seek advice (or some form of guidance) when considering their options.   </p>
<p>There are several aspects of the consultation paper that we believe will make a positive contribution to outcomes for non-adviser customers, namely:</p>
<ul><li>Discouraging the use of cash as a default option at retirement
  </li><li>Creating choice architecture to guide consumers towards appropriate investment decisions
  </li><li>Issuing regular reminders to consumers to review the ongoing suitability of their investment choices.
  </li></ul>
<p><strong>Can investment pathways provide the answers?</strong>
  At the same time, there are a few proposals that might benefit from further clarification. The paper proposes three pathways, depending on whether consumers intend to 1. generate a stable income, 2. take all money out in the short term, or 3. draw income on an ad hoc basis. While we support the use of choice architecture in shaping the consumer’s journey, we believe strongly that this should take the form of guidance and be very clear that it is <em>not</em> advice. </p>
<h3 class="text-center">“Individuals’ retirement objectives are likely to be complex and evolving"</h3>
<p>Moreover, the design and implementation of these pathways needs careful thought. Even if the pathways are intended as a guide, there is the danger that consumers perceive an indicated pathway as a strong recommendation. Instead of encouraging engagement at the point of retirement, the proposals seem more likely to reduce the thought people put into making their choices. Individuals’ retirement objectives are likely to be complex and evolving, and it is unlikely that a choice of three options at retirement will capture this complexity.</p>
<p>As such, we believe that the criteria for establishing the pathways could be developed. The consultation paper focuses on intended use of capital. However, there are a number of additional factors that might also influence the choice a consumer makes when entering into drawdown. Among these are consideration of their other sources of income, their state of health and their ability to tolerate a short-term loss of capital. We therefore propose the creation of an ‘attitude to retirement’ tool that guides non-advised consumers towards an outcome that is more akin to a risk-profiled fund.</p>
<p><strong>Broadening the umbrella of advice</strong></p>
<p>The paper asks whether the pathways could be extended to advised consumers. We would caution against this. Advised customers benefit from holistic needs assessments, which take account of unique personal circumstances that are beyond the scope of simple rules. If anything, we recommend investigating how advice could viably be provided to a wider audience. The benefits of appropriate, bespoke advice at retirement (and where necessary thereafter) cannot be understated.   </p>
<p>A further point is the impact of regulation on innovation. The paper rightly says that innovative solutions are called for to address the complex needs of consumers at the point of entering into drawdown. We have some concerns that, if regulation is too prescriptive it will ultimately constrain the choices available to consumers.<br></p>
<p>Ultimately, any regulation needs to strike a balance between protecting consumers’ interests and encouraging innovation to create the products that consumers need. The FCA’s initial proposals are encouraging and with some refinements should improve outcomes for non-advised customers.<br></p>
<p><strong><br></strong></p>
<p><strong>For investment professionals only.</strong> VitalityInvest is a trading name of Vitality Corporate Services Limited. Vitality Corporate Services Limited is authorised and regulated by the Financial Conduct Authority<br></p>
            </div>

          </div>

          
          <div class="author__bio">
  <div class="author__avatar">
    <a href="/users/110646-vitality"><img class="avatar avatar--organisation avatar--md" alt="Go to the profile of Vitality" src="https://images.zapnito.com/users/110646/avatar/medium_vitality-pink.png" /></a>
  </div>

  <div class="author__info">
    <h3 class="author__name"><a href="/users/110646-vitality">Vitality</a></h3>
    <p class="author__title"></p>

    <div class="author__profile">
      We’re the first insurance company to reward people for healthy living. We aim to be the best at what we do, offering comprehensive and award-winning Health and Life cover and positively different investments to our members. We believe in the idea of ‘shared value’: we help you take a more active role in managing your own wellness, which can encourage you to develop healthy long-term habits that are good for you, good for us and good for society.
    </div>

    <div class="author__follow">
          <a href="#sign-in-modal" data-toggle="modal" class="btn btn--default follow-btn"><span class="icon icon--user-add-2"></span> Follow</a>

    </div>

  </div>
</div>

        </div>
    </div>
  </div>
</article>


    <div id="comments" class="comments">
        <h2 class="comments__heading">No comments yet.</h2>

      

      <div class="comments__list">

        

      </div>
    </div>

	<div class="related">
		<h2 class="related__heading">You may also be interested in...</h2>
		<div class="row">
			<div class="content-wrap">
				<article class="content-card content-card--post " data-post-id="post-38984">
  <div class="content-card__inner">
          <a class="content-card__poster" style="background-image: url(&#39;https://images.zapnito.com/users/110176/posters/cb3d866c48f060b279e148f6b42da049/f8f581a0-c52f-4469-aeb7-1edfe3c44467_medium.jpg&#39;);" href="/users/110176-money-marketing/posts/38984-abraham-okusanya-advisers-must-help-get-retirees-spending">        Abraham Okusanya: Advisers must help get retirees spending      </a>        <div class="content-card__article">
      <div class="badges">
        <span class="badges__badge badges__badge--406" style="background-color: #E80721; color: #FFFFFF">Money Marketing</span>
  </div>
      <div class="kicker">
  <a class="kicker__channel" href="https://value-exchange.vitality.centaur.co.uk/channels/1648-investments">Investments</a>, <a class="kicker__room" href="https://value-exchange.vitality.centaur.co.uk/rooms/315-ifas">IFAs</a></div>
      <h1 class="content-card__headline">
        <a href="/users/110176-money-marketing/posts/38984-abraham-okusanya-advisers-must-help-get-retirees-spending">Abraham Okusanya: Advisers must help get retirees spending</a>      </h1>
          <div class="meta">
    <div class="meta__author">
      <a href="/users/110176-money-marketing"><img class="avatar avatar--organisation avatar--xs" alt="Go to the profile of Money Marketing" src="https://images.zapnito.com/users/110176/avatar/thumb_money-marketing.png" /></a>      <div class="meta__detail ">
        <div class="meta__author-name"><a class="meta__author-link" href="/users/110176-money-marketing">Money Marketing</a></div>
                  <div class="meta__date">Sep 19, 2018</div>
              </div>
    </div>
  </div>
    </div>
  </div>
</article>
<article class="content-card content-card--post " data-post-id="post-38986">
  <div class="content-card__inner">
          <a class="content-card__poster" style="background-image: url(&#39;https://images.zapnito.com/users/110176/posters/69f6decb5d12d983ce61ff38e6c83fc0/c09a55c2-31d4-423c-8e1b-bfd0e2f7defd_medium.jpg&#39;);" href="/users/110176-money-marketing/posts/38986-trust-in-protection-providers-low-research-finds">        Trust in protection providers low, research finds      </a>        <div class="content-card__article">
      <div class="badges">
        <span class="badges__badge badges__badge--406" style="background-color: #E80721; color: #FFFFFF">Money Marketing</span>
  </div>
      <div class="kicker">
  <a class="kicker__channel" href="https://value-exchange.vitality.centaur.co.uk/channels/1647-life">Life</a>, <a class="kicker__channel" href="https://value-exchange.vitality.centaur.co.uk/channels/1648-investments">Investments</a>, <a class="kicker__room" href="https://value-exchange.vitality.centaur.co.uk/rooms/315-ifas">IFAs</a></div>
      <h1 class="content-card__headline">
        <a href="/users/110176-money-marketing/posts/38986-trust-in-protection-providers-low-research-finds">Trust in protection providers low, research finds</a>      </h1>
          <div class="meta">
    <div class="meta__author">
      <a href="/users/110176-money-marketing"><img class="avatar avatar--organisation avatar--xs" alt="Go to the profile of Money Marketing" src="https://images.zapnito.com/users/110176/avatar/thumb_money-marketing.png" /></a>      <div class="meta__detail ">
        <div class="meta__author-name"><a class="meta__author-link" href="/users/110176-money-marketing">Money Marketing</a></div>
                  <div class="meta__date">Sep 19, 2018</div>
              </div>
    </div>
  </div>
    </div>
  </div>
</article>
<article class="content-card content-card--post " data-post-id="post-38983">
  <div class="content-card__inner">
          <a class="content-card__poster" style="background-image: url(&#39;https://images.zapnito.com/users/110176/posters/f8f4fb583285007abe032cf51f9d9309/6f2bd54d-32ed-4ab9-a493-3caceb9530f2_medium.jpg&#39;);" href="/users/110176-money-marketing/posts/38983-advisers-slate-providers-over-sluggish-service-on-urgent-client-requests">        Advisers slate providers over sluggish service on urgent client requests      </a>        <div class="content-card__article">
      <div class="badges">
        <span class="badges__badge badges__badge--406" style="background-color: #E80721; color: #FFFFFF">Money Marketing</span>
  </div>
      <div class="kicker">
  <a class="kicker__channel" href="https://value-exchange.vitality.centaur.co.uk/channels/1648-investments">Investments</a>, <a class="kicker__room" href="https://value-exchange.vitality.centaur.co.uk/rooms/315-ifas">IFAs</a></div>
      <h1 class="content-card__headline">
        <a href="/users/110176-money-marketing/posts/38983-advisers-slate-providers-over-sluggish-service-on-urgent-client-requests">Advisers slate providers over sluggish service on urgent client requests</a>      </h1>
          <div class="meta">
    <div class="meta__author">
      <a href="/users/110176-money-marketing"><img class="avatar avatar--organisation avatar--xs" alt="Go to the profile of Money Marketing" src="https://images.zapnito.com/users/110176/avatar/thumb_money-marketing.png" /></a>      <div class="meta__detail ">
        <div class="meta__author-name"><a class="meta__author-link" href="/users/110176-money-marketing">Money Marketing</a></div>
                  <div class="meta__date">Sep 19, 2018</div>
              </div>
    </div>
  </div>
    </div>
  </div>
</article>
<article class="content-card content-card--post " data-post-id="post-38982">
  <div class="content-card__inner">
          <a class="content-card__poster" style="background-image: url(&#39;https://images.zapnito.com/users/110176/posters/67f670b341c64f8f6baec0fa7afc6310/72de8688-d60f-4990-b1c9-17c379f74675_medium.jpg&#39;);" href="/users/110176-money-marketing/posts/38982-pensions-regulator-promises-tougher-oversight-for-workplace-schemes">        Pensions regulator promises tougher oversight for workplace schemes      </a>        <div class="content-card__article">
      <div class="badges">
        <span class="badges__badge badges__badge--406" style="background-color: #E80721; color: #FFFFFF">Money Marketing</span>
  </div>
      <div class="kicker">
  <a class="kicker__channel" href="https://value-exchange.vitality.centaur.co.uk/channels/1648-investments">Investments</a>, <a class="kicker__room" href="https://value-exchange.vitality.centaur.co.uk/rooms/315-ifas">IFAs</a></div>
      <h1 class="content-card__headline">
        <a href="/users/110176-money-marketing/posts/38982-pensions-regulator-promises-tougher-oversight-for-workplace-schemes">Pensions regulator promises tougher oversight for workplace schemes</a>      </h1>
          <div class="meta">
    <div class="meta__author">
      <a href="/users/110176-money-marketing"><img class="avatar avatar--organisation avatar--xs" alt="Go to the profile of Money Marketing" src="https://images.zapnito.com/users/110176/avatar/thumb_money-marketing.png" /></a>      <div class="meta__detail ">
        <div class="meta__author-name"><a class="meta__author-link" href="/users/110176-money-marketing">Money Marketing</a></div>
                  <div class="meta__date">Sep 19, 2018</div>
              </div>
    </div>
  </div>
    </div>
  </div>
</article>

			</div>
		</div>
	</div>


        </div>
      </section>
      <footer class="footer" role="contentinfo">
  <div class="container">

      <ul class="footer__nav">
          <li><a class="footer__nav-link" href="/pages/terms-and-conditions-thevalueexchange">Terms &amp; Conditions</a></li>
          <li><a class="footer__nav-link" href="/pages/privacy-notice-thevalueexchange">Privacy Notice</a></li>
          <li><a class="footer__nav-link" href="/pages/Cookies%20policy">Cookies Policy</a></li>
          <li><a class="footer__nav-link" href="/pages/community-policy-thevalueexchange">Community Policy</a></li>
      </ul>

    <div class="footer__copyright">
      Copyright &copy; 2018 Centaur Media (Money Marketing, Mortgage Strategy and Employee Benefits) and Vitality Corporate Services Ltd All rights reserved.
        Powered by <a href='https://zapnito.com' target='_blank'>Zapnito</a>.
    </div>

    <div class="footer__tenant">
      <a class="footer__logo" href="/">The Value Exchange</a>
    </div>

    
  </div>
</footer>

    </div>
    <div class="drawer">
  <div class="drawer__header">
    <a class="drawer__header-logo" href="/">The Value Exchange</a>
  </div>
  <nav class="drawer__navigation">
    <ul class="drawer__level drawer__level--open" data-level="1">
      <li class="drawer__nav-item--dashboard">
        <a class="drawer__nav-item" href="/">
          <span class="drawer__nav-icon drawer__nav-icon--dashboard"></span>
          Discover
</a>      </li>
          <li class="drawer__nav-item--pinned-channels">
          <a class="drawer__nav-item drawer__nav-item--pinned-channel" href="/channels/1646-health">
            <span class="drawer__nav-icon drawer__nav-icon--pinned-channel drawer__nav-icon--health"></span> Health
</a>          <a class="drawer__nav-item drawer__nav-item--pinned-channel" href="/channels/1647-life">
            <span class="drawer__nav-icon drawer__nav-icon--pinned-channel drawer__nav-icon--life"></span> Life
</a>          <a class="drawer__nav-item drawer__nav-item--pinned-channel" href="/channels/1648-investments">
            <span class="drawer__nav-icon drawer__nav-icon--pinned-channel drawer__nav-icon--investments"></span> Investments
</a>          <a class="drawer__nav-item drawer__nav-item--pinned-channel" href="/channels/1649-shared-value">
            <span class="drawer__nav-icon drawer__nav-icon--pinned-channel drawer__nav-icon--shared-value"></span> Shared Value
</a>    </li>


          <li class="drawer__nav-item--rooms">
      <a class="drawer__nav-item" href="/rooms">
        <span class="drawer__nav-icon drawer__nav-icon--rooms"></span>
        Rooms
</a>    </li>

      
      
            <li class="drawer__nav-item--people">
        <a href="#" class="drawer__nav-item drawer__nav-parent" data-level="2">
          <span class="drawer__nav-icon drawer__nav-icon--people"></span>
          People
          <span class="drawer__nav-arrow"></span>
        </a>
        <ul class="drawer__level" data-level="2">
          <li>
            <a href="#" class="drawer__nav-back">
              <span class="drawer__nav-back-icon"></span>
              Back
            </a>
          </li>
              <li><a class="drawer__nav-item drawer__nav-item--no-icon" href="/directory/people?group_id=1561">Vitality Experts</a></li>
        </ul>
      </li>

        <li class="drawer__nav-section drawer__nav--mobile">Account</li>

    <li class="drawer__nav--mobile">
        <a class="drawer__nav-item drawer__nav-item--no-icon" href="/users/sign_up">Register</a>
    </li>

  <li class="drawer__nav--mobile">
      <a class="drawer__nav-item drawer__nav-item--no-icon" href="/users/sign_in">Sign In</a>
  </li>

              <li><a class="drawer__nav-item drawer__nav-item--no-icon" href="/pages/aboutpage">About the Value Exchange</a></li>

        <li class="drawer__nav-section drawer__nav-item--social">Social</li>


    <li>
      <a class="drawer__nav-item" target="_blank" href="https://twitter.com/@VitalityAdviser">
        <span class="drawer__nav-icon drawer__nav-icon--twitter"></span>
        Twitter
</a>    </li>

    <li>
      <a class="drawer__nav-item" target="_blank" href="https://www.linkedin.com/company/vitalityuk/">
        <span class="drawer__nav-icon drawer__nav-icon--linkedin"></span>
        LinkedIn
</a>    </li>


    </ul>
  </nav>
</div>

    <div class="cookie">
  <div class="cookie__icon"></div>

  <div class="cookie__msg">
    We use cookies to help improve your experience. By continuing to browse our website you are consenting to our use of cookies.
  </div>

  <div class="cookie__actions">
    <button class="btn btn--primary">Got it</button>
    <a class="btn btn--link" href="/cookie_policy">Learn more</a>
  </div>
</div>


      <div class="modal fade" id="sign-in-modal" tabindex="-1" aria-hidden="true" aria-role="dialog" aria-hidden="true">
  <div class="modal__dialog modal--lg">
    <div class="modal__content">
      <div class="modal__header">
        <button type="button" class="close" data-dismiss="modal">&times;</button>
      </div>

      <div class="modal__body">
        <div class="paywall">
  <div class="paywall__inner">
    <h2 class="paywall__title">
        Please sign in or register for FREE
    </h2>

    <div class="paywall__login">
      <div class="login-form">
  <h2 class="login-form__title">Sign in to The Value Exchange</h2>

  <div class="login-form__fields">
    <form data-validate="true" id="sign-in-form" novalidate="novalidate" class="simple_form new_user" action="/users/sign_in" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="xF2Z4i6/2ComQ5mW6734n7w3FT2mKPQzg+Xu7KmMcgauiWlVo3Cd360DJW+SgDxxcxQer3ALBIMiTb9oRwwVmw==" />
      <div class="login-form__user">
        <div class="form__group email required user_email"><label class="email required form__label" for="user_email">Email Address <span class="form__required">*</span></label><div class="controls"><input class="string email required form__control" required="required" aria-required="true" placeholder="Email Address" type="email" value="" name="user[email]" id="user_email" /></div></div>
        <div class="form__group password required user_password"><label class="password required form__label" for="user_password">Password <span class="form__required">*</span></label><div class="controls"><input autocomplete="off" class="password required form__control" required="required" aria-required="true" placeholder="Password" type="password" name="user[password]" id="user_password" /></div></div>
      </div>

        <div class="form__group form__checkbox">
          <input name="user[remember_me]" type="hidden" value="0" /><input as="boolean" type="checkbox" value="1" name="user[remember_me]" id="user_remember_me" />
          <label class="form__label" for="user_remember_me">Keep me signed in</label>
        </div>

      <div class="form__group form__group--submit">
        <input type="submit" name="sign-in" value="Sign In" class="btn btn--primary btn--block" />
      </div>

      <div class="login-form__links">
          <a class="login-form__link" href="/users/password/new">Lost your password?</a>

          <a class="login-form__link" href="/users/confirmation/new">Resend confirmation</a>
      </div>
</form><script>
//<![CDATA[
if(window.ClientSideValidations===undefined)window.ClientSideValidations={};window.ClientSideValidations.disabled_validators=["uniqueness"];window.ClientSideValidations.number_format={"separator":".","delimiter":","};if(window.ClientSideValidations.patterns===undefined)window.ClientSideValidations.patterns = {};window.ClientSideValidations.patterns.numericality=/^(-|\+)?(?:\d+|\d{1,3}(?:\,\d{3})+)(?:\.\d*)?$/;if(window.ClientSideValidations.forms===undefined)window.ClientSideValidations.forms={};window.ClientSideValidations.forms['sign-in-form'] = {"type":"SimpleForm::FormBuilder","error_class":"form__help-text","error_tag":"span","wrapper_error_class":"form__group--error","wrapper_tag":"div","wrapper_class":"form__group","wrapper":"bootstrap","validators":{"user[email]":{"presence":[{"message":"can't be blank"}],"format":[{"message":"is invalid","with":{"source":"^[^@\\s]+@([^@\\s]+\\.)+[^@\\W]+$","options":"g"},"allow_blank":true}]}}};
//]]>
</script>  </div>

</div>


    </div>

    <div class="paywall__register">
        <div class="paywall__registration-text">
            <h3 class="paywall__registration-header">Register to The Value Exchange</h3>
          <p>Life, Health & Wealth Adviser Hub </p>
        </div>
          <a class="btn btn--primary btn--block paywall__registration-btn" id="sign-up-btn" href="/users/sign_up">Register</a>
    </div>
  </div>
</div>

      </div>
    </div>
  </div>
</div>

    <!-- Intercom -->
<!-- end -->

<!-- Visual website optimizer -->
<!-- end -->

<!-- Webtrends -->
<!-- end -->


    
      <script src="https://dyncdn.zapnito.com/assets/vendor-f7822ac90cfc43c2f6d53c98a9245418f8b45c70729c851f4adba6d5f273c4ec.js"></script>
  <script src="https://dyncdn.zapnito.com/assets/base-fe20efc789f6839561b83bc732221c0018b6d988386969cf26a3646243ba3deb.js"></script>
  <script src="https://dyncdn.zapnito.com/assets/application-1b5c184a8bf8bd23c9c9f0d3f0e8cfb8c83387c2c44d38a180fdefbb79a05e6d.js"></script>

    
    
    
    
  </body>
</html>

